<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>How a year of wearing masks and talking on Zoom has changed us &#8211; Martinsville Media</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Optimized by SG Optimizer plugin version - 5.7.17 --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Martinsville Media &raquo; Feed" href="https://martinsvillemedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Martinsville Media &raquo; Comments Feed" href="https://martinsvillemedia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Martinsville Media &raquo; How a year of wearing masks and talking on Zoom has changed us Comments Feed" href="https://martinsvillemedia.com/national/how-a-year-of-wearing-masks-and-talking-on-zoom-has-changed-us/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/martinsvillemedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://martinsvillemedia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='hive-style-css'  href='https://martinsvillemedia.com/wp-content/themes/hive-lite/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto%20Serif%3A400%2C700%2C400italic%7CPlayfair%20Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://martinsvillemedia.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://martinsvillemedia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://martinsvillemedia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://martinsvillemedia.com/wp-json/wp/v2/posts/14786" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://martinsvillemedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://martinsvillemedia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://martinsvillemedia.com/national/how-a-year-of-wearing-masks-and-talking-on-zoom-has-changed-us/" />
<link rel='shortlink' href='https://martinsvillemedia.com/?p=14786' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description-text {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://martinsvillemedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmartinsvillemedia.com%2Fnational%2Fhow-a-year-of-wearing-masks-and-talking-on-zoom-has-changed-us%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://martinsvillemedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmartinsvillemedia.com%2Fnational%2Fhow-a-year-of-wearing-masks-and-talking-on-zoom-has-changed-us%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="http://static1.1.sqspcdn.com/static/f/360296/28414930/1615988066350/iStock_31721_MaskWearer.png?token=sDnsL2MzlgL73rj2YWMsIFj1Cj4%3D" /><meta property="og:title" content='How a year of wearing masks and talking on Zoom has changed us' />
<meta property="og:description" content='' />

<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='How a year of wearing masks and talking on Zoom has changed us' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="http://static1.1.sqspcdn.com/static/f/360296/28414930/1615988066350/iStock_31721_MaskWearer.png?token=sDnsL2MzlgL73rj2YWMsIFj1Cj4%3D" /><link rel="icon" href="https://martinsvillemedia.com/wp-content/uploads/2020/03/MM_logo-50x50.jpg" sizes="32x32" />
<link rel="icon" href="https://martinsvillemedia.com/wp-content/uploads/2020/03/MM_logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://martinsvillemedia.com/wp-content/uploads/2020/03/MM_logo.jpg" />
<meta name="msapplication-TileImage" content="https://martinsvillemedia.com/wp-content/uploads/2020/03/MM_logo.jpg" />
			<style id="customify_output_style">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</style>
			</head>

<body class="post-template-default single single-post postid-14786 single-format-standard wp-custom-logo has_sidebar">
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://martinsvillemedia.com/" class="custom-logo-link" rel="home"><img width="1360" height="600" src="https://martinsvillemedia.com/wp-content/uploads/2020/04/cropped-martinsville-media.png" class="custom-logo" alt="Martinsville Media" srcset="https://martinsvillemedia.com/wp-content/uploads/2020/04/cropped-martinsville-media.png 1360w, https://martinsvillemedia.com/wp-content/uploads/2020/04/cropped-martinsville-media-300x132.png 300w, https://martinsvillemedia.com/wp-content/uploads/2020/04/cropped-martinsville-media-1024x452.png 1024w, https://martinsvillemedia.com/wp-content/uploads/2020/04/cropped-martinsville-media-768x339.png 768w, https://martinsvillemedia.com/wp-content/uploads/2020/04/cropped-martinsville-media-450x199.png 450w" sizes="(max-width: 1360px) 100vw, 1360px" /></a>
				<h1 class="site-title site-title--large">
					<a href="https://martinsvillemedia.com/" rel="home">
						Martinsville Media					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">WHEE-WMVA-WYAT</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<span class="c-burger c-burger--fade">
							<b class="c-burger__slice c-burger__slice--top"></b>
							<b class="c-burger__slice c-burger__slice--middle"></b>
							<b class="c-burger__slice c-burger__slice--bottom"></b>
						</span>
						<span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-home" class="nav  nav--main"><li id="menu-item-11193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11193"><a href="https://martinsvillemedia.com">Home</a></li>
<li id="menu-item-11025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11025"><a href="https://martinsvillemedia.com/whee/">WHEE</a></li>
<li id="menu-item-11024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11024"><a href="https://martinsvillemedia.com/wmva/">WMVA</a></li>
<li id="menu-item-11023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11023"><a href="https://martinsvillemedia.com/wyat/">WYAT</a></li>
<li id="menu-item-11248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11248"><a href="https://martinsvillemedia.com/contact-us/">Contact Us</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-14786" class="post-14786 post type-post status-publish format-standard has-post-thumbnail hentry category-national">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://martinsvillemedia.com/author/wdbillwyatt/">Staff
					</a>
				</span></span>
<span class="posted-on"><a href="https://martinsvillemedia.com/national/how-a-year-of-wearing-masks-and-talking-on-zoom-has-changed-us/" rel="bookmark"><time class="entry-date published" datetime="2021-03-17T10:10:00-04:00">March 17, 2021</time></a></span>				<span class="cat-links">
					<a href="https://martinsvillemedia.com/category/national/" rel="category tag">National</a>				</span>
					</div>
		<h1 class="entry-title">How a year of wearing masks and talking on Zoom has changed us
</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
								</div>
	
		<div class="entry-content" data-first_letter="B">
		
<p><strong>By SASHA PEZENIK, ABC News</strong></p>



<p>(NEW YORK) &#8212; Peering over the brim of our masks or into the glow of group Zoom chats, we have watched the COVID-19 pandemic upend our world, and how we relate to it.<br><br>After having spent more than a year covering our faces and staying 6 feet apart from others, the way we converse and behave has had to change to fit our new reality.<br><br>Experts probing the lasting impacts of this era have found shifting structures in our social interaction, empathy and self-perception: COVID-19 has altered the alchemy of our human element.<br><br>&#8220;Our masks and distance provide us safety, but there&#8217;s a cost, and the cost is conversational closeness,&#8221; Dr. Paul Ekman, a renowned psychologist who pioneered the study of emotions and facial expressions, told ABC News.<br><br>The global health crisis has made us conform to a new normal for the time being, but experts believe our changed behaviors could leave a lasting mark &#8212; one that could potentially outlast the pandemic.<br><br>&#8220;We&#8217;re seeing dramatic differences in how we interact,&#8221; body language expert Patti Wood told ABC News. &#8220;Typically when you&#8217;re face to face, you can exchange up to 10,000 nonverbal cues in less than a minute.&#8221; But with half our faces covered, we&#8217;ve begun to rely on other modes of expression.<br><br>Risk of infection has changed our body language, too.<br><br>&#8220;You&#8217;re orienting to protect yourself,&#8221; Wood said. &#8220;You&#8217;re staying outside that intimate zone, you&#8217;re more protective of who you share that space with.&#8221;<br><br>With half our faces covered in masks, something that has been unfamiliar in Western culture, we&#8217;re now relying more on expression with our eyes &#8212; a powerful tool in nonverbal communication, according to experts.<br><br>&#8220;Eyes really are the window into the soul &#8212; there&#8217;s actual research to support that,&#8221; Mollie Ruben, the director of the Emotion, Pain and Interpersonal Communication Lab at the University of Maine, told ABC News.<br><br>Ruben is studying the impact of pandemic-era masks through crowdsourced selfies and participants&#8217; perceptions of those faces, with and without masks.<br><br>In the study, over 1,000 participants &#8212; of different ethnicities, genders and ages &#8212; across the U.S. were asked to rate how friendly each face came across. Most participants said the people wearing masks seemed more amiable and intelligent. This was also the case when participants were shown two photos of the same person with and without a mask.<br><br>Holding one another&#8217;s gaze to gauge emotional reaction is important &#8212; and here, that direct eye contact may &#8220;reduce some of the biases we have,&#8221; Ruben said, and prompt empathy with even a stranger.<br><br>If masks previously held a connotation of deception or danger, experts said they now could symbolize the common purpose of health.<br><br>&#8220;Now, it&#8217;s what brings us together,&#8221; Ruben said. &#8220;We pick up on those cues without even knowing it.&#8221;<br><br>&#8220;The top half of the face typically is a very honest part of the body,&#8221; Wood said. &#8220;It&#8217;s under less conscious control.&#8221;<br><br>In the pandemic era, life has had to move online, but experts warn that interacting via video conference can be exhausting, as the mind works overtime to compensate for the disorienting virtual space.<br><br>&#8220;When you&#8217;re on a big Zoom grid, and someone looks offscreen to the left &#8212; they&#8217;re not looking at the person you&#8217;re seeing on the left. But it directs your mind there,&#8221; Jeremy Bailenson, the founding director of Stanford University&#8217;s Virtual Human Interaction Lab, told ABC News. He has been studying the impact of &#8220;Zoom fatigue.&#8221;<br><br>&#8220;Our spatial geography isn&#8217;t preserved,&#8221; he said. &#8220;We lose that common ground.&#8221;<br><br>&#8220;It&#8217;s like a firehose of nonverbal behavior, seeing all these faces and movements, but no social meaning behind them,&#8221; Bailenson continued. &#8220;There&#8217;s an intricate dance, correlations among movements and people in a shared space. What should be automatic has to be reprocessed, conscious, and that increases your cognitive load &#8212; you&#8217;re expending extra mental energy.&#8221;<br><br>Plus, most people end up staring at their own face during video conferences.<br><br>&#8220;They&#8217;re stuck staring at their own face on Zoom, for however many hours a day, and they&#8217;re just like, &#8216;Oh my gosh, this looks so old, this is sagging, my nose looks big,'&#8221; Dr. Michael Reilly, a practicing physician and Georgetown University professor of facial, plastic and reconstructive surgery, told ABC. &#8220;It&#8217;s a strange driver for surgery right now. People are their own worst critics.&#8221;<br><br>He said he&#8217;s seen about a 30% increase in cosmetic procedures since the pandemic began, even as most people continue to avoid hospitals and doctors&#8217; offices.<br><br>Once elective surgeries were put back on the board following the first months of the pandemic, the industry started booming and has gotten “significantly busier in the last nine months,&#8221; Reilly said. Botox is big right now, he said, as our facelifts, especially because people are spending so much time looking at themselves on camera.<br><br>There is also the added bonus that if someone does choose to go under the knife right now, they can easily hide their bandages and scars under a mask, or by staying home, in quarantine.<br><br>&#8220;We&#8217;re calling it a &#8216;Zoom boom,'&#8221; Reilly said. &#8220;There&#8217;s a lot of emotional layers to this pandemic relating to your appearance.&#8221;<br><br>Motivation for self-improvement is one thing, but perpetual self-criticism causes its own kind of burnout, experts said, and there&#8217;s a lot of that going around during this time, when we&#8217;re all stuck inside our homes and inside our Zoom boxes.<br><br>&#8220;We&#8217;ve got a primal need for a pull toward the same energy, in person: the standing ovation, the stadium wave, laughter moving through a crowd of people, being in sync when we dance. We&#8217;re missing that &#8212; and that creates connection,&#8221; Wood said.<br><br>&#8220;It&#8217;s going to be hard to get relationships started again,&#8221; Ekman said, &#8220;but we humans, we&#8217;re adaptable, and we&#8217;ll find a way.&#8221;<br><br>Copyright © 2021, ABC Audio. All rights reserved.</p>
	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://martinsvillemedia.com/category/national/" rel="category tag">National</a>. Bookmark the <a href="https://martinsvillemedia.com/national/how-a-year-of-wearing-masks-and-talking-on-zoom-has-changed-us/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar  sidebar--main" role="complementary">
	<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://martinsvillemedia.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="rss-2" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://feeds.megaphone.fm/ESP9792844572"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://martinsvillemedia.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://abcradio.com/podcasts/abc-news-update/">ABC Radio News</a></h1><ul><li>ABC News Update <span class="rss-date">March 18, 2021</span><div class="rssSummary">The latest headlines from ABC News, refreshed hourly 24/7.</div> <cite>ABC News</cite></li></ul></aside><aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">All sections</h1>
			<ul>
				<li class="page_item page-item-252"><a href="https://martinsvillemedia.com/about-the-author/">About Us</a></li>
<li class="page_item page-item-11245"><a href="https://martinsvillemedia.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-354"><a href="https://martinsvillemedia.com/intranet/">Intranet</a></li>
<li class="page_item page-item-3"><a href="https://martinsvillemedia.com/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-332"><a href="https://martinsvillemedia.com/whee/">WHEE</a></li>
<li class="page_item page-item-334"><a href="https://martinsvillemedia.com/wmva/">WMVA</a></li>
<li class="page_item page-item-352"><a href="https://martinsvillemedia.com/wyat/">WYAT</a></li>
			</ul>

			</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">All categories</h1>
			<ul>
					<li class="cat-item cat-item-90"><a href="https://martinsvillemedia.com/category/local/">Local</a>
</li>
	<li class="cat-item cat-item-119"><a href="https://martinsvillemedia.com/category/national/">National</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://martinsvillemedia.com/category/sports/">Sports</a>
</li>
			</ul>

			</aside></div><!-- #secondary -->
</div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.org/">Proudly powered by WordPress</a>
				<span class="sep"> | </span>
				Theme: Hive Lite by <a href="https://pixelgrade.com/?utm_source=hive-lite-clients&utm_medium=footer&utm_campaign=hive-lite" title="The Pixelgrade Website" rel="nofollow">Pixelgrade</a>.			</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-top-dropdown-menu" class="nav  nav--footer"><li id="menu-item-11251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11251"><a href="https://martinsvillemedia.com/contact-us/">Contact Us</a></li>
<li id="menu-item-11250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-11250"><a href="https://martinsvillemedia.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294"><a href="https://ln.sync.com/dl/f23eb01c0/dj3uppwu-hk8tbffc-fx5k8zht-yhnd2ctu">Uploader</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script>
				window.addEventListener('load', function() {
					// Trigger the 'wf-active' event, just like Web Font Loader would do.
					window.dispatchEvent(new Event('wf-active'));
					// Add the 'wf-active' class on the html element, just like Web Font Loader would do.
					document.getElementsByTagName('html')[0].classList.add('wf-active');
				});
			</script>
			<script type='text/javascript' src='https://martinsvillemedia.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://martinsvillemedia.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://martinsvillemedia.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://martinsvillemedia.com/wp-content/themes/hive-lite/assets/js/velocity.js?ver=1.1.3' id='velocity-js'></script>
<script type='text/javascript' src='https://martinsvillemedia.com/wp-content/themes/hive-lite/assets/js/main.js?ver=1.3.4' id='hive-scripts-js'></script>
<script type='text/javascript' src='https://martinsvillemedia.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/martinsvillemedia.com\/wp-json\/","fifu_nonce":"7fb2f90a18"};
/* ]]> */
</script>
<script type='text/javascript' src='https://martinsvillemedia.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.5.5' id='fifu-image-js-js'></script>
	<script>
		/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	
</body>
</html>
